loading
Россия
Личный кабинет
Вход в личный кабинет
   или    ЗАРЕГИСТРИРОВАТЬ АККАУНТ
Надежность и функциональность!

Форум

Страницы: 1
RSS
RVi-IPN4/1 - баг при отображении параметра Автоперезагрузка
 
Имеется регистратор RVi-IPN4/1 (Версия ПО: 1.DN1.002.001 от 2017-07-31)

Зашел в локальное меню регистратора под пользователем "admin".
Без проблем установил значение параметра "Автоперезагрузка" = "каждый вторник" в "02:00".
Сохранил изменения. Перезагрузил регистратор.
Снова зашел в локальное меню, проверил установленное значение параметра "Автоперезагрузка".
Значение параметра "Автоперезагрузка" сохранилось. См. скриншот.

Захожу браузером IE11 в Веб-интерфейс под пользователем "admin".
Параметр "Автоперезагрузка" = никогда. Поле для ввода времени неактивное, серого цвета.
Скриншот прилагаю.

Захожу браузером IE8 в Веб-интерфейс под пользователем "admin".
Параметр "Автоперезагрузка" = никогда. Поле для ввода времени неактивное, серого цвета.
Скриншот прилагаю.

Проблема:
В локальном меню пользователя "admin" отображается одно значение параметра "Автоперезагрузка",
в Веб-интерфейсе пользователя "admin" - другое.

Вы подтверждаете наличие ошибки?
 
Добрый день. Данная проблема проверяется.
Для более оперативного решения возникшего вопроса
вы можете позвонить по телефону горячей линии
8 (800) 700-16-61
Страницы: 1
Читают тему

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.