loading
Россия
Личный кабинет
Вход в личный кабинет
   или    ЗАРЕГИСТРИРОВАТЬ АККАУНТ
Надежность и функциональность!

Форум

Страницы: 1
RSS
Вертикальные цветные полосы вместо изображения
 
Добрый день. Регистратор RVi-HDR08LA-C v.2, камеры RVi-HDC421 (3,6mm). Камеры установлены на улице. На двух из четырех камер вместо изображения цветные вертикальные полосы, как на картинке. В чём может быть причина? На вашем форуме и в мануалах ничего подобного найти не удалось. Спасибо.
 
Цитата
dancer007 написал:
Добрый день. Регистратор RVi-HDR08LA-C v.2, камеры RVi-HDC421 (3,6mm). Камеры установлены на улице. На двух из четырех камер вместо изображения цветные вертикальные полосы, как на картинке. В чём может быть причина? На вашем форуме и в мануалах ничего подобного найти не удалось. Спасибо.
Добрый день. Пришлите, пожалуйста, фото с экрана. И пробовали ли вы менять местами камеры?
Для более оперативного решения возникшего вопроса
вы можете позвонить по телефону горячей линии
8 (800) 700-16-61
 
Проблема разрешилась сама собой. Так и не знаю в чем было дело.
Перед этим была замена блока питания. После включения появилась эта радуга. Пока искал причину, переставлял камеры местами, пробовал на другом БП, вообщем раз 5-7 их включал не дольше чем на 1 мин. Результата не было. Сейчас пошел фотографировать, включил, опять появилась радуга и где-то через минуту появилось изображение.
Страницы: 1
Читают тему

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.